Attention

Veuillez installer le correctif le plus tôt possible sur votre solution Ivanti Endpoint Manager.

Ivanti vient de publier une alerte de sécurité pour sa solution Ivanti Endpoint Manger (EPM / LDMS). Cette faille provient d’un certain code de contrôle à distance. Ivanti agit de manière proactive et permet à tous ses clients de mettre à jour leur solution avant de rendre publique la faille en question.

Le correctif s’applique uniquement sur le serveur principal. Les clients n’ont pas besoin d’être mis à jour.

Les versions suivantes sont concernées par cette faille (les autres versions ne sont donc pas concernées) :

  • 2018.1
Cas particulier

Version 2018.1 : appliquez la mise à jour vers 2018.3 puis appliquez le patch.

Nous sommes partenaire intégrateur de la solution Ivanti Endpoint Manager. Notre équipe est disponible pour vous accompagner et réaliser cet upgrade.